adsl club

Справочник

Форум

Программы

Фильмы

Ресурсы

Файлообмен

Хостинг

Ростелеком
не могу зайти в настройки модема 192.168.1.1 [Челябинск]
Ответить на тему    Форум АДСЛ КлубаНЕ РАБОТАЕТ!?
Автор Сообщение
Artstyle
Начинающий
СообщениеДобавлено: Сб 4-02-12 : 12-57    Заголовок сообщения: не могу зайти в настройки модема 192.168.1.1 [Челябинск] Ответить с цитатой

Вобщем проблема вот в чём: решил зайти в настройки модема но не смог, пишет типа не может найти страницу сделал пинг:
Microsoft Windows [Version 6.1.7600]
(c) Корпорация Майкрософт (Microsoft Corp.), 2009. Все права защищены.

C:\Users\KILL>ping 192.168.1.1

Обмен пакетами с 192.168.1.1 по с 32 байтами данных:
Превышен интервал ожидания для запроса.
Превышен интервал ожидания для запроса.
Превышен интервал ожидания для запроса.
Превышен интервал ожидания для запроса.

Статистика Ping для 192.168.1.1:
Пакетов: отправлено = 4, получено = 0, потеряно = 4
(100% потерь)

C:\Users\KILL>
Но иногда, бывает и заходит но это очень редко. Как можно исправит эту проблему, звонил в тех поддержку сказали купить новую сетевую карту, сходил купил, не помогло, хотя в первый день несколько раз зашло, сейчас сново не могу. Мне иногда почему то вылезала табличка где нужно было выбрать какую использовать сеть (обественную, домашнюю или рабочую) при выборе домашней у меня появлялось окно в котором написано что тпа такой IP сущесвует обратитесь поставщику (примерно, точно не помню) Помогите пожалуйста что делать?
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
xak-TM
Продвинутый форумчанин
Предупреждений : 1
СообщениеДобавлено: Сб 4-02-12 : 14-09    Заголовок сообщения: Re: Помогите пожалуйста! Ответить с цитатой

Попробуй так вписать ип-адрес


Безvымянный.png
 Описание:  
 Размер файла:  415.27 KB
 Просмотрено:  1862 раз(а)

Безvымянный.png

 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение   Номер ICQ
Artstyle
Начинающий
СообщениеДобавлено: Сб 4-02-12 : 15-05    Заголовок сообщения: Ответить с цитатой

Microsoft Windows [Version 6.1.7600]
(c) Корпорация Майкрософт (Microsoft Corp.), 2009. Все права защищены.

C:\Users\KILL>ping 192.168.1.3

Обмен пакетами с 192.168.1.3 по с 32 байтами данных:
Ответ от 192.168.1.3: число байт=32 время<1мс TTL=128
Ответ от 192.168.1.3: число байт=32 время<1мс TTL=128
Ответ от 192.168.1.3: число байт=32 время<1мс TTL=128
Ответ от 192.168.1.3: число байт=32 время<1мс TTL=128

Статистика Ping для 192.168.1.3:
Пакетов: отправлено = 4, получено = 4, потеряно = 0
(0% потерь)
Приблизительное время приема-передачи в мс:
Минимальное = 0мсек, Максимальное = 0 мсек, Среднее = 0 мсек

C:\Users\KILL>
Но в браузере не заходит через 192.168.1.1 А через 192.168.1.3 вот это:
Ошибка. Ссылка не работает.
Попробуйте:
Искать в Google:
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Artstyle
Начинающий
СообщениеДобавлено: Сб 4-02-12 : 15-07    Заголовок сообщения: Ответить с цитатой

Как только поменял на 192.168.1.3 вылезла снова табличка конфликт IP адресов что такой адрес существует.
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
posterman
Форумчанин
СообщениеДобавлено: Пн 6-02-12 : 12-09    Заголовок сообщения: Ответить с цитатой

Ну дак, если занят надо взять другой? ставь 4 IP или 5 ? А в браузере заходить надо на 1.1 и пинговать тоже его же.
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Францыч
Эксперт
СообщениеДобавлено: Пн 6-02-12 : 16-50    Заголовок сообщения: Ответить с цитатой

Какай браузер? Некоторые модемы(прошивки) нестабильно работают с некоторыми браузерами Wink
Если же совсем плохо, то поставь LanScope (http://www.lantricks.ru/), просканируй свою сеть - все проверишь и настроишь, в т.ч. и в модем зайдешь...
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение Отправить e-mail  
Artstyle
Начинающий
СообщениеДобавлено: Вт 7-02-12 : 18-56    Заголовок сообщения: Ответить с цитатой

Так-с добавлю. Звонил в тех поддержку u-tell сказали чтобы попробовал перепрошить модем, сходил перепрошил, в инет не заходило так как нужно всё перенастроить позвонил снова к ним ввёл 192.168.1.1 зашёл спокойно интернет перезапустили всё норм. Но теперь почему то когда делаю трасеровку показывает до 300 ms хотя должно быть <1 mc Или я в чём то не прав. Потому что такое чувство что я невсегда зайти смогу.
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Artstyle
Начинающий
СообщениеДобавлено: Вт 7-02-12 : 19-59    Заголовок сообщения: Ответить с цитатой

Мой компьютер и интернет просто удивляют меня, вобщем:
У меня высокоскостное интернет соединение, прежде чем попасть в интернет вылазеет табличка "подключить". Если её не нажимать а войти в браузер и набрать 192.168.1.1 то заходит моментально и пинг меньше 1 mc. Стоит только подключить интернет то пинг сразу повышается и через некоторое время войти невозможно. Вот так вот. В принципе меня это устраивает, так как эти настройки мне нужны только если пропадёт интернет и придётся перенастраивать модем иль инет, вобщем не разбираюсь в этом. Вопрос исчерпан, но всё же я готов выслушать почему стало именно так? Ведь до того как мне сделали высокоскоростное такого не было)
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Показать сообщения:   
Ответить на тему    Форум АДСЛ КлубаНЕ РАБОТАЕТ!? Часовой пояс: GMT + 7
Страница 1 из 1

 

 
Аватары: Вкл|Выкл   ЮзерИнфо: Вкл|Выкл   Подписи: Вкл|Выкл
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы