adsl club

Справочник

Форум

Программы

Фильмы

Ресурсы

Файлообмен

Хостинг

Ростелеком
ИНТЕРКРОСС НЕ открывает порты!!!! HELP!!
Ответить на тему    Форум АДСЛ КлубаНЕ РАБОТАЕТ!?
Автор Сообщение
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 14-33    Заголовок сообщения: ИНТЕРКРОСС НЕ открывает порты!!!! HELP!! Ответить с цитатой

Всем доброго времени суток, у меня вот такая проблема не могу открыть порты, а точнее порт открываю правильно, но потом проверяю пишет порт закрыт!
Проверяю на 2ip.ru
Интеркросс 5633 (Realtek) модель 2010 года!
беленький такой


Ниже скриншоты как я открываю порты!

// сервисы типа 2ip могут проверить только tcp, udp проверить нельзя
// если локальный ип твоего компа 192.168.1.2 и всё остальное правильно значит смотри фаерволы/антивирусы у себя на компе



1websream.jpg
 Описание:  
 Размер файла:  131.11 KB
 Просмотрено:  706 раз(а)

1websream.jpg


2websream.jpg
 Описание:  
 Размер файла:  101.84 KB
 Просмотрено:  500 раз(а)

2websream.jpg


3websream.jpg
 Описание:  перезагрузка модема
 Размер файла:  95.04 KB
 Просмотрено:  489 раз(а)

3websream.jpg

 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 15-33    Заголовок сообщения: Ответить с цитатой

Проверял порты на PFportCheker by Portforward
пишет что tcp udp открыты, но пишет We were not able to ping your router.
(перевод:Мы были не в состоянии пинговать ваш маршрутизатор)
вот!

антивирус AVAST!
Брандмауэр офф! выключил

// так тебе чего надо порты открыть или пинг снаружи разрешить? это разные абсолютно не связанные между собой вещи, пинг с открытостью портов не связан вообще никак
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 16-01    Заголовок сообщения: Ответить с цитатой

Мне нужно открыть порты, или узнать в чем дело по подробней

// короче, в модеме всё правильно, не трогай его. дальше воюй только со своим компом.
// flylink должен быть запущен и настроен на порт 1234 в момент проверки порта
// сейчас на тебе порт 1234 закрыт
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 18-37    Заголовок сообщения: Ответить с цитатой

Tcp порт открыт, но почему не открыт udp ??????
Взгляните пожалуста на настройки

// udp скорее всего тоже открыт, это нельзя проверить, сервисов проверки открытости UDP не существует в природе



HaCTpouKu.jpg
 Описание:  
 Размер файла:  342.36 KB
 Просмотрено:  587 раз(а)

HaCTpouKu.jpg

 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 19-17    Заголовок сообщения: Ответить с цитатой

Ну значит все хорошо, для ксс мой сервер будет выгледеть так?
92.125.252.175:1235
но на него не могут зайти мои друзья,с сервером все нормально, в чем же проблема может быть еще?
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
w1nloker
Начинающий
СообщениеДобавлено: Вс 25-09-11 : 23-44    Заголовок сообщения: Ответить с цитатой

Ап стену друже! Ап стену друже! Ап стену друже!
Это конец!
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Arhitector182
Начинающий
СообщениеДобавлено: Пт 2-12-11 : 15-45    Заголовок сообщения: Ответить с цитатой

Кстати да. Тот же модем, та же проблема - сканеры портов говорят, что нет открытых, кроме 80 и 8080. А мне, например, нужен 5900 - для VNC.
В локалке эти тачки же по VNC друг к другу цепляются, а наружу ни к одной порт 5900 не пробрасывается.
Делал, как автор топика - и результат точно такой же, как у автора
топика.
Товарищу, который пишет красным: может,мы что-то(настройку какую) упускаем, или может это тотальный глюк, и на этой модели порты не пробрасываются.
Если что, интерфейс выглядит так, как по ссылке: http://www.krasnet.ru/krasnet/sources/manuals/modems/man_Intercross_5633_RA-RB_.htm
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
remurh
Форумчанин
СообщениеДобавлено: Пн 5-12-11 : 13-10    Заголовок сообщения: Ответить с цитатой

В модеме во вкладке IP Port Filter попробуйте еще добавить правило для входящих TCP и UDP соединений.
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Arhitector182
Начинающий
СообщениеДобавлено: Ср 7-12-11 : 09-25    Заголовок сообщения: Ответить с цитатой

remurh, спасибо, только в IP Port Filter поля для портов - серые, и туда ничего нельзя вписать.
Может, дело в прошивке? у меня:
Software Version E9B.4Z97-4-IC.WB-R3B020-RU.EN
может, в этом дело?
 Наверх
Посмотреть профиль / Отправить личное сообщение Отправить личное сообщение  
Показать сообщения:   
Ответить на тему    Форум АДСЛ КлубаНЕ РАБОТАЕТ!? Часовой пояс: GMT + 7
Страница 1 из 1

 

 
Аватары: Вкл|Выкл   ЮзерИнфо: Вкл|Выкл   Подписи: Вкл|Выкл
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы